<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://adessobasta.org/xmlrpc.php" />
<title>&#8220;Lo Ius Soli è una priorità&#8221;: così Zingaretti organizza la sua agenda. &#8211; Adesso Basta!</title>

<meta property="og:title" content="&#8220;Lo Ius Soli è una priorità&#8221;: così Zingaretti organizza la sua agenda." />
<meta property="og:description" content="Sebbene il Pd abbia ribadito la propria volontà di stringere maggiori alleanze col Movimento 5 stelle anche a livello locale, spesso e volentieri manifesta intenzioni contrarie, come si può dedurre dalle dichiarazioni del segretario del partito. &qout;Siamo il primo partito della coalizione nel Paese, &hellip;" />
<meta property="og:url" content="https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/" />
<meta property="og:image" content="http://adessobasta.org/wp-content/uploads/2019/11/Cattura-2.png" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Adesso Basta!" />
<meta property="article:tag" content="Di Maio" />
<meta property="article:tag" content="movimento 5 stelle" />
<meta property="article:tag" content="pd" />
<meta property="article:tag" content="Zingaretti" />
<meta property="article:section" content="Cronaca" />
<meta property="article:section" content="Curiosità" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-11-20T23:10:33+00:00" />
<meta property="article:modified_time" content="2019-11-28T16:02:48+00:00" />
<meta property="og:updated_time" content="2019-11-28T16:02:48+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adesso Basta! &raquo; Feed" href="https://adessobasta.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adesso Basta! &raquo; Feed dei commenti" href="https://adessobasta.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adesso Basta! &raquo; &#8220;Lo Ius Soli è una priorità&#8221;: così Zingaretti organizza la sua agenda. Feed dei commenti" href="https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adessobasta.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://adessobasta.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://adessobasta.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://adessobasta.org/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://adessobasta.org/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://adessobasta.org/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://adessobasta.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://adessobasta.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://adessobasta.org/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://adessobasta.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adessobasta.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adessobasta.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bergoglio predica: avete mai pianto per un barcone affondato?' href='https://adessobasta.org/2019/11/19/bergoglio-predica-avete-mai-pianto-per-un-barcone-affondato/' />
<link rel='next' title='Di Maio stronca Zingaretti: &#8220;col maltempo che flagella l&#8217;Italia qui si parla di Ius Soli, sono sconcertato&#8221;.' href='https://adessobasta.org/2019/11/22/di-maio-stronca-zingaretti-col-maltempo-che-flagella-litalia-qui-si-parla-di-ius-soli-sono-sconcertato/' />
<link rel="canonical" href="https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/" />
<link rel='shortlink' href='https://adessobasta.org/?p=36717' />
<link rel="alternate" type="application/json+oembed" href="https://adessobasta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadessobasta.org%2F2019%2F11%2F20%2Flo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adessobasta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadessobasta.org%2F2019%2F11%2F20%2Flo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda%2F&#038;format=xml" />
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8000901034818199",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/conservativepost-adessobasta/loader.js');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-10800396-56', 'auto');
  ga('set', 'dimension1', 'RedazioneAM2');
  ga('send', 'pageview');
</script>
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #aabd3f; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #aabd3f; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #aabd3f; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #aebc5c; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #aebc5c; }
    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://adessobasta.org/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/adessobasta.org\/wp-admin\/admin-ajax.php","essb3_nonce":"67138c8c4b","essb3_plugin_url":"https:\/\/adessobasta.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/adessobasta.org\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":36717};</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://adessobasta.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://adessobasta.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '558af996-1306-4bd2-8994-67bc9c4280bf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://adessobasta.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://adessobasta.org/wp-content/uploads/2017/01/cropped-ab_512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://adessobasta.org/wp-content/uploads/2017/01/cropped-ab_512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://adessobasta.org/wp-content/uploads/2017/01/cropped-ab_512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://adessobasta.org/wp-content/uploads/2017/01/cropped-ab_512-270x270.jpg" />
	
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Initial Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
		'Purpose Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Purpose Screen Body Text': 'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annullare',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Vendor Screen Body Text': 'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.',
		'Vendor Screen Accept All Button Text': 'Accettare tutto',
		'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annullare',
		'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
		'Initial Screen Body Text': 'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Adesso Basta',
		'Min Days Between UI Displays': 90,
		'Consent Scope': 'service',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
	
<script id="ChameleonAd_Tag" data-pnl="1" data-website="46208" async src='//static.chameleon.ad/js/router.js'></script>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

</head>
<body class="post-template-default single single-post postid-36717 single-format-standard mh-right-sb">

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABm57MGdEOtbnRn"></script>

<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://adessobasta.org/" title="Adesso Basta!" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Adesso Basta!</h1>
<h2 class="logo-tagline">La TUA Voce... Ampliata!</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.adessobasta.org">HOME</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="https://adessobasta.org/category/politica/">Politica</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://adessobasta.org/category/crimini/">Crimini</a></li>
<li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="https://adessobasta.org/category/immigrazione/">Immigrazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://adessobasta.org/category/estero/">Estero</a></li>
<li id="menu-item-2803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2803"><a href="https://adessobasta.org/category/europa/">Europa</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-793"><a href="https://adessobasta.org/category/curiosita/">Curiosità</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-419"><a href="https://adessobasta.org/contatti/">Contatti</a>
<ul class="sub-menu">
	<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-421"><a href="https://adessobasta.org/informativa-estesa-sui-cookie/">Informativa estesa sui Cookie</a></li>
	<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://adessobasta.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-1469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1469"><a href="https://adessobasta.org/terms-of-service/">Terms Of Service</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			ULTIMA ORA		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://adessobasta.org/2019/11/26/le-ong-ordinano-e-il-viminale-obbedisce-salvini-umilia-il-governo-per-laccordo-europeo-sui-migranti/" title="&#8220;Le Ong ordinano e il Viminale obbedisce&#8221; Salvini umilia il governo per l&#8217;accordo europeo sui migranti.">
					<span class="ticker-item-date">novembre 26, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">&#8220;Le Ong ordinano e il Viminale obbedisce&#8221; Salvini umilia il governo per l&#8217;accordo europeo sui migranti.</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://adessobasta.org/2019/11/26/approdano-migranti-salvini-attacca-governo-di-calabraghe-e-incapaci-vergogna/" title="Approdano migranti, Salvini attacca: &#8220;governo di calabraghe e incapaci. Vergogna&#8221;.">
					<span class="ticker-item-date">novembre 26, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Approdano migranti, Salvini attacca: &#8220;governo di calabraghe e incapaci. Vergogna&#8221;.</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://adessobasta.org/2019/11/22/salvini-vs-conte-se-cede-sarebbe-alto-tradimento-punito-col-carcere-i-dettagli/" title="Salvini vs Conte: &#8220;se cede sarebbe alto tradimento, punito col carcere&#8221; i dettagli.">
					<span class="ticker-item-date">novembre 22, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salvini vs Conte: &#8220;se cede sarebbe alto tradimento, punito col carcere&#8221; i dettagli.</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://adessobasta.org/2019/11/22/di-maio-stronca-zingaretti-col-maltempo-che-flagella-litalia-qui-si-parla-di-ius-soli-sono-sconcertato/" title="Di Maio stronca Zingaretti: &#8220;col maltempo che flagella l&#8217;Italia qui si parla di Ius Soli, sono sconcertato&#8221;.">
					<span class="ticker-item-date">novembre 22, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Di Maio stronca Zingaretti: &#8220;col maltempo che flagella l&#8217;Italia qui si parla di Ius Soli, sono sconcertato&#8221;.</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/" title="&#8220;Lo Ius Soli è una priorità&#8221;: così Zingaretti organizza la sua agenda.">
					<span class="ticker-item-date">novembre 20, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">&#8220;Lo Ius Soli è una priorità&#8221;: così Zingaretti organizza la sua agenda.</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://adessobasta.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-36717" class="post-36717 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-curiosita category-politica tag-di-maio tag-movimento-5-stelle tag-pd tag-zingaretti">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			&#8220;Lo Ius Soli è una priorità&#8221;: così Zingaretti organizza la sua agenda.		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://adessobasta.org/tag/di-maio/" rel="tag">Di Maio</a><a href="https://adessobasta.org/tag/movimento-5-stelle/" rel="tag">movimento 5 stelle</a><a href="https://adessobasta.org/tag/pd/" rel="tag">pd</a><a href="https://adessobasta.org/tag/zingaretti/" rel="tag">Zingaretti</a></div>	</header>
			<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://adessobasta.org/author/redazioneam2/">RedazioneAM2</a></span>
</p>
	<div class="entry-content clearfix">
		
<p>Sebbene il Pd abbia ribadito la propria volontà di stringere maggiori alleanze col <strong>Movimento 5 stelle</strong> anche a livello locale, spesso e volentieri manifesta intenzioni contrarie, come si può dedurre dalle dichiarazioni del segretario del partito.</p>



<p> <em>&#8220;Siamo il primo partito della coalizione nel Paese, anche se non in Parlamento&#8221;,</em> dice riferendosi probabilmente alle ultime elezioni e volendo sottolineare comunque la propria posizione.</p><div class="TD889OfR" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adesso Basta After 1st Paragraph - 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8000901034818199"
     data-ad-slot="7579508764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>



<p>Ma, a destare maggiori preoccupazioni, forse, sono i punti del programma piddino, un pò distante da quello pentastellato.</p>



<p> «<strong><em>Ci battiamo perché al più presto si rivedano i decreti&nbsp;</em><a href="http://www.ilmessaggero.it/t/matteo-salvini/"><em>Salvini</em></a></strong><em>, dentro questo governo come scelta di campo</em> &#8211; attacca il segretario in chiusura della tre giorni dem a Bologna -. <em><strong>Ci batteremo con i gruppi parlamentari per far approvare lo ius culturae e ius soli, certo che lo faremo» </strong></em></p>



<p> E lo dimostra anche il post di Zingaretti su Facebook:</p><div class="TmPMovj3" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adesso Basta Right Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8000901034818199"
     data-ad-slot="8394080763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>



<figure class="wp-block-image"><img src="https://adessobasta.org/wp-content/uploads/2019/11/1.png" alt="" class="wp-image-36718" srcset="https://adessobasta.org/wp-content/uploads/2019/11/1.png 444w, https://adessobasta.org/wp-content/uploads/2019/11/1-300x159.png 300w" sizes="(max-width: 444px) 100vw, 444px" /></figure>



<p>Intanto arriva la risposta di Di Maio che, in parte, tranquillizza gli elettori: &#8220;ius soli non entrerà nel programma&#8221;.</p>



<figure class="wp-block-image"><img src="https://adessobasta.org/wp-content/uploads/2019/08/Cattura-40.png" alt="" class="wp-image-36400" srcset="https://adessobasta.org/wp-content/uploads/2019/08/Cattura-40.png 961w, https://adessobasta.org/wp-content/uploads/2019/08/Cattura-40-300x207.png 300w, https://adessobasta.org/wp-content/uploads/2019/08/Cattura-40-768x529.png 768w" sizes="(max-width: 961px) 100vw, 961px" /></figure>



<p>Fonte: <a href="https://www.ilmessaggero.it/politica/matteo_salvini_zingaretti_decreto_sicurezza_ius_soli_ius_culturae_oggi_17_novembre_2019-4868763.html" target="_blank" rel="noreferrer noopener" aria-label="IlMessaggero (opens in a new tab)">IlMessaggero</a></p>



<p>Foto credit: IlMessaggero</p><div class="PYmRdIA0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adesso Basta Responsive Post Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8000901034818199"
     data-ad-slot="3009708365"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="rcjsload_da1b76"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_da1b76");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=97249&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
rcds.appendChild(rcel);
})();
</script></p><div class="essb_links essb_displayed_bottom essb_share essb_template_default-retina essb_738502895 print-no" id="essb_displayed_bottom_738502895" data-essb-postid="36717" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="hidden" data-essb-url="https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/" data-essb-twitter-url="https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/" data-essb-instance="738502895"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/&t=%22Lo+Ius+Soli+%C3%A8+una+priorit%C3%A0%22%3A+cos%C3%AC+Zingaretti+organizza+la+sua+agenda.&redirect_uri=https://adessobasta.org?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/&t=%22Lo+Ius+Soli+%C3%A8+una+priorit%C3%A0%22%3A+cos%C3%AC+Zingaretti+organizza+la+sua+agenda.&redirect_uri=https://adessobasta.org?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;738502895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">CONDIVIDI SU FACEBOOK</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%22Lo+Ius+Soli+%C3%A8+una&amp;url=https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/&amp;counturl=https://adessobasta.org/2019/11/20/lo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda/&#39;,&#39;twitter&#39;,&#39;738502895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=%22Lo%20Ius%20Soli%20è%20una%20priorità%22%3A%20così%20Zingaretti%20organizza%20la%20sua%20agenda.%20https%3A%2F%2Fadessobasta.org%2F2019%2F11%2F20%2Flo-ius-soli-e-una-priorita-cosi-zingaretti-organizza-la-sua-agenda%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '738502895', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Invia ai Tuo Amici</span></a></li></ul></div>	</div>
	<div id="text-5" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adesso Basta Responsive Post Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8000901034818199"
     data-ad-slot="3009708365"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></article>	</div>
	<aside class="mh-sidebar">
	<div id="text-7" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="advn_4263"></div>

<div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="conservativepost.com" ></div>

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adesso Basta Right Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8000901034818199"
     data-ad-slot="8394080763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div><div id="text-8" class="sb-widget clearfix widget_text">			<div class="textwidget"><div id="rcjsload_174f99"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_174f99");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=97275&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright Adesso Basta 2017 - Conservative Post LLC				</p>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/adessobasta.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adessobasta.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://adessobasta.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://adessobasta.org/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>